파워포인트 버전이 낮으면 호환이 안되나요?

피티엔디 관리자
2017-07-07
조회수 80564



Q.  파워포인트 버전이 낮으면 호환이 안되나요?


본 템플릿은 POWER POINT 2019으로 제작되어 2003이하의 낮은 버전은 호환이 안될 가능성이 있습니다.

해당 문제가 발생하였을 경우 카카오톡 플러스친구 '피티엔디'로 문의주세요.